Forum auf anderen Server verschoben

udieckmann

Administrator
Teammitglied
Hallo zusammen,

bitte entschuldigt, dass das Forum gestern und heute früh nicht erreichbar war. Aber ich habe meinen uralten PC (>10 Jahre), auf dem das Forum immer noch lief, außer Betrieb genommen.

Ich hoffe, es klappt wieder alles wie gewohnt. Falls etwas nicht geht, bitte bescheid sagen!

Liebe Grüße
Ulli
:wink:
 

udieckmann

Administrator
Teammitglied
Hallo,

ich habe von einigen Mitgliedern gehört, dass keine Benachrichtigungen mehr raugegangen sind. Es war auch tatsächlich noch etwas in der Mailkonfiguration falsch. Jetzt sollte wieder alles so wie vorher sein.

Viele Grüße
Ulli
:wink:
 

mikelpahl

Interessierter Benutzer
Forum ist schneller

Hallo Ulli,

mir kommt es vor als wenn das Forum deutlich schneller ist als vorher.
Die Seite sind in unter eine Sekunde da. Wahnsinn !:respekt:

Gruss Michael
 

udieckmann

Administrator
Teammitglied
Hallo Mikel,

das Forum lief vorher auf einem 13 Jahre alten x86 Rechner :-). Jetzt läuft es in einem virtuellen Rechner auf einem Host, auf dem noch 6 weitere virtuelle Kisten laufen... und trotzdem ist schneller :D.

Viele Grüße
Ulli
:wink:
 

Bärbel

Moderator
huch, hab ich gar nicht mitgekriegt :whistling:
Ob das Forum aufm Horst, Kurt oder wird auch immer der heißt läuft, ist piep egal. Hauptsache es läuft:mussweg:
 

mikelpahl

Interessierter Benutzer
Bärbel

Hallo Bärbel,

wenn du nicht merkst dass es schneller ist dann ist dein Indernett zu langsam...

Daher immer nett sein zu den Indern.

Gruss Michael
 
Oben